phpMyAdmin是被攻击的重点!

黑客的脚本覆盖了phpMyAdmin的各个版本,建议是就算安装了phpMyAdmin,也不要用默认的目录

/phpMyAdmin-2.6.4-pl3/? 144.202.1xx.xx
/phpMyAdmin-2.6.4-pl2/? 144.202.1xx.xx
/phpMyAdmin-2.6.4-pl1/? 144.202.1xx.xx
/phpMyAdmin-2.6.4-rc1/? 144.202.1xx.xx
/phpMyAdmin-2.6.3-pl1/? 144.202.1xx.xx
/phpMyAdmin-2.6.3/?????? 144.202.1xx.xx
/phpMyAdmin-2.6.3-rc1/? 144.202.1xx.xx
/phpMyAdmin-2.6.3/??????? 144.202.1xx.xx
/phpMyAdmin-2.6.2-pl1/? 144.202.1xx.xx
/phpMyAdmin-2.6.2/??????? 144.202.1xx.xx
/phpMyAdmin-2.6.2-rc1/? 144.202.1xx.xx
/phpMyAdmin-2.6.2-rc1/? 144.202.1xx.xx
/phpMyAdmin-2.6.2-beta1/144.202.1xx.xx
/phpMyAdmin-2.6.2-rc1/? 144.202.1xx.xx
/phpMyAdmin-2.6.1-pl3/? 144.202.1xx.xx
/phpMyAdmin-2.6.1-pl2/? 144.202.1xx.xx
/phpMyAdmin-2.6.1-pl1/? 144.202.1xx.xx
/phpMyAdmin-2.6.1/?????? 144.202.1xx.xx
/phpMyAdmin-2.6.1-rc2/? 144.202.1xx.xx
/phpMyAdmin-2.6.1-rc1/? 144.202.1xx.xx
/phpMyAdmin-2.6.0-pl3/? 144.202.1xx.xx
/phpMyAdmin-2.6.0-pl2/? 144.202.1xx.xx
/phpMyAdmin-2.6.0-pl1/? 144.202.1xx.xx
/phpMyAdmin-2.6.0/??????? 144.202.1xx.xx

发表评论

电子邮件地址不会被公开。 必填项已用*标注